当前位置:首页 > 原创教程 > RouterOS静态ARP绑定上网

RouterOS静态ARP绑定上网

原创教程 / 星之宇 / 2021-6-17 22:00 / 浏览:90 / 评论:0

RouterOS(以下简称ROS)只对静态ARP绑定的主机做响应,通常也是其他路由器中的MAC访问控制的白名单模式。


以下是操作方法:

1、先把自己的MAC和IP改为静态,WinBox -> IP -> ARP,找到自己的IP和MAC,右键点击“Make Static”

202-2.png


2、修改桥接网卡的ARP选项,内网桥接网卡General选项卡中的ARP选项改为reply-only即可

202-1.png


/ip arp add address=10.1.0.249 interface=WJ-LAN-bridge mac-address=C4:27:28:C5:A4:11
/interface bridge set WJ-LAN-bridge arp=reply-only

目前有 0 条评论

    • QQ
    • 填好QQ,点击获取自动填写昵称和邮箱
    • 昵称
    • 邮箱
    • 网址